  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.sedaliademocrat.com/content/tncms/live/" />
<meta name="keywords" content="tipton tournament, victory, play, sport, otterville tournaments, team, win streak, conference" />
<meta name="news_keywords" content="tipton tournament, victory, play, sport, otterville tournaments, team, win streak, conference" />
<meta name="description" content="Kaysinger play is underway." />
<meta name="author" content="Alex Agueros aagueros@sedaliademocrat.com" />
<meta property="article:author" content="http://www.Facebook.com/SedaliaDemocratSports" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sedaliademocrat.com/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/d4/ad478980-3355-11ea-9fbc-f36b4dc10cf1/5e17e95612eec.image.jpg?resize=921%2C630" />
<meta property="og:image:width" content="921" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Contenders emerge as Kaysinger league play begins" />
<meta property="og:description" content="Kaysinger play is underway." />
<meta property="og:site_name" content="Sedalia Democrat" />
<meta property="og:section" content="Sports" />
<meta property="article:publisher" content="https://www.facebook.com/SedaliaDemocrat/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SedaliaDemocrat" />
<meta name="twitter:creator" content="@http://www.Twitter.com/abagueros2" />
<meta name="twitter:image:alt" content="1B_KaysingerADV1.JPG" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.4029bda320635a1e964fa7cd5f10efcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:400,700,600"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.154.0"},"page":{"grid":"boxy","style":"default","path":"\/sports","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Alex Agueros\naagueros@sedaliademocrat.com"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":401},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-59805019-11"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/10028/cc.js?ns=_cc10028" id="LOTCC_10028"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc10028.add('tp', 'TNNW');
		_cc10028.add('act', ' User Login');
		_cc10028.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc10028.add('med', 'flag: featured');
	_cc10028.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "6859,6677,5505,5568,5711", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["tipton tournament","victory","play","sport","otterville tournaments","team","win streak","conference"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/sedaliademocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/sedaliademocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/sedaliademocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/sedaliademocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.4424d5945a9b66672684c2beb5450409.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/sedaliademocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/sedaliademocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/sedaliademocrat.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            
                gptAdSlots['ad-1660630'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1660630').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1660630'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320, 50]]).addSize([992, 0], [[728, 90], [320, 50]]).addSize([1200, 0], [[728, 90], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-1475814'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-1475814').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1475814'].setTargeting('pos', ['block-leaderboard-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1643997'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1643997').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1643997'].setTargeting('pos', ['block-big-ad-top-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#d9d9d9","heading_tag":"h3","hide_audience":"Daily Email Alerts,Weekly Obituaries,Contests and Promotions","require_user_account":"","signup_lists_only":"1","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","block_id":"1579354"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1486720'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1486720').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1486720'].setTargeting('pos', ['block-big-ad-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1713520'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1713520').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1713520'].setTargeting('pos', ['block-big-ad-top2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1713519'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1713519').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1713519'].setTargeting('pos', ['block-big-ad-middle2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"b267146a-3334-11ea-82f8-33d846ed7e31-1475857","asset_id":"b267146a-3334-11ea-82f8-33d846ed7e31","title":"Do you think Facebook should monitor false political ads?","url":"\/do-you-think-facebook-should-monitor-false-political-ads\/poll_b267146a-3334-11ea-82f8-33d846ed7e31.html","results":"https:\/\/www.sedaliademocrat.com\/do-you-think-facebook-should-monitor-false-political-ads\/poll_b267146a-3334-11ea-82f8-33d846ed7e31.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1674979'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1674979').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1674979'].setTargeting('pos', ['block-big-ad-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300, 600]]).addSize([1200, 0], [[300, 250], [300, 600]]).build();
                gptAdSlots['ad-1643995'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1643995').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1643995'].setTargeting('pos', ['block-big-ad-sticky']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320, 50]]).addSize([992, 0], [[728, 90], [320, 50]]).addSize([1200, 0], [[728, 90], [970, 90], [970, 250]]).build();
                gptAdSlots['ad-1475816'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-1475816').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1475816'].setTargeting('pos', ['block-leaderboard-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            
                gptAdSlots['ad-1663987'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1663987').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1663987'].setTargeting('pos', ['impact-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/sedaliademocrat.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320, 50]]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1660625'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-1660625').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1660625'].setTargeting('pos', ['block-sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Contenders emerge as Kaysinger league play begins | Sports | sedaliademocrat.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #228bc2; } .fixed-nav #main-navigation { background-color: #228bc2 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #228bc2; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #272469; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #272469; }#site-header-container{ border-bottom: 3px solid #272469; }#site-footer-container{ border-top: 3px solid #272469; } .tnt-bg-accent { background-color: #272469; } a .tnt-caret-down { color: #272469; } .block-title .block-title-inner { border-color: #272469; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #272469; } .form-control:focus { border-bottom-color: #272469; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.sedaliademocrat.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/83e67d42-9f10-11e8-93e5-4758b5dae4a3.jpg?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Contenders emerge as Kaysinger league play begins | Sports | sedaliademocrat.com" href="http://www.sedaliademocrat.com/search/?f=rss&amp;t=article&amp;c=sports&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.sedaliademocrat.com/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 section-sports type-article infinity-disabled" data-authors='[]'>
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.sedaliademocrat.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.154.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fsports&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Alex+Agueros%0Aaagueros%40sedaliademocrat.com&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=401&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-59805019-11&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>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</script>

    
<div id="template-metering" data-message-mode="subscription-wall">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
               <!-- <h4 class="meter-heading media-heading">
                    Purchase a Day Pass or Monthly Pass to continue reading.

                </h4>-->
                <p>You must have a subscription to continue. <span class="not-logged-in">Please log in to subscribe.</span></p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            <a class="btn btn-default btn-block" href="https://www.sedaliademocrat.com/subscribe/">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.sedaliademocrat.com/users/login/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Purchase a Day Pass or Monthly Pass to continue reading.
</h4>
            </div>
            
            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="not-logged-in">
                            <p>Finish this article for as low as $1 when you purchase a day pass. Just click the sign up button to purchase. If you are already a subscriber, just click log in to continue reading.
</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>Please purchase a subscription to continue reading.
</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.
</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a class="btn btn-default btn-block" href="https://www.sedaliademocrat.com/users/signup/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.sedaliademocrat.com/users/login/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html">Log In</a>
                                </div>
                            </div>
                        </div>
                        
                    <div class="col-xs-12">
                            <div class="row logged-in">
                                <div class="pull-right">
                                    <a class="btn btn-default" href="https://www.sedaliademocrat.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.sedaliademocrat.com%252Fsports%252Fcontenders-emerge-as-kaysinger-league-play-begins%252Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html">Purchase a Subscription
</a>
                                </div>
                            </div>
                            </div>
                        
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer">
                
            </div>
        </div>
    </div>
</div>


        
<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(6859);
                
                bloxServiceIDs.push(6677);
                
                bloxServiceIDs.push(5505);
                
                bloxServiceIDs.push(5568);
                
                bloxServiceIDs.push(5711);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.sedaliademocrat.com/users/admin/contribute/article/?assetid=89e7a3b2-3355-11ea-88e8-cf6c8f22b091&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.sedaliademocrat.com/users/admin/contribute/article/?from_section=/sports"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1475922" class="tncms-block hidden-md hidden-lg"><section id="block-1475922" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1475922" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1475922" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1475922-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1475922-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1475922-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1475922').submit();
        return false;
    });

    $('#site-search-1475922').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1475922 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1475922 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1475922-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1475926" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1475926" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.sedaliademocrat.com/users/signup/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.sedaliademocrat.com/users/login/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.sedaliademocrat.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-1475926').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.sedaliademocrat.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.sedaliademocrat.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.sedaliademocrat.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1475926').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.sedaliademocrat.com/users/logout/" id="user-logout-form-1475926"><input type="hidden" name="referer_url" value="https://www.sedaliademocrat.com/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/subscription_services/subscribe/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="https://www.sedaliademocrat.com/site/personnel.html"  target="_blank" rel="noopener" class="nav-link tnt-section-personnel">Personnel</a>
                                </li><li>
                                    <a href="https://www.sedaliademocrat.com/site/pages/rack_locations.html"  target="_blank" rel="noopener" class="nav-link tnt-section-reader-services">Reader Services</a>
                                </li><li>
                                    <a href="/sign_up_notices/"  class="nav-link tnt-section-sign-up-for-notices">Sign up for notices</a>
                                </li><li>
                                    <a href="https://www.facebook.com/SedaliaDemocrat/"  target="_blank" rel="noopener" class="nav-link tnt-section-sedalia-democrat-on-facebook">Sedalia Democrat on Facebook</a>
                                </li><li>
                                    <a href="https://twitter.com/SedaliaDemocrat"  target="_blank" rel="noopener" class="nav-link tnt-section-sedalia-democrat-on-twitter">Sedalia Democrat on Twitter</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/20_under_40/"  class="nav-link tnt-section-20-under-40">20 Under 40</a>
                                </li><li>
                                    <a href="/news/finance/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/education"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/arts_entertainment/"  class="nav-link tnt-section-arts-entertainment">Arts & Entertainment</a>
                                </li><li>
                                    <a href="/news/city/"  class="nav-link tnt-section-city-news">City News</a>
                                </li><li>
                                    <a href="/reports/"  class="nav-link tnt-section-police-crash-reports">Police & Crash Reports</a>
                                </li><li>
                                    <a href="/announcements/"  class="nav-link tnt-section-milestones">Milestones</a>
                                </li><li>
                                    <a href="/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/news/election/"  class="nav-link tnt-section-election">Election</a>
                                </li><li>
                                    <a href="/news/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/get_fit/"  class="nav-link tnt-section-get-fit">Get Fit</a>
                                </li><li>
                                    <a href="/search"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/site/forms"  class="nav-link tnt-section-online-forms">Online Forms</a>
                                </li><li>
                                    <a href="/users/admin/contribute/article/"  class="nav-link tnt-section-submit-news-tip">Submit News Tip</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/state_fair_community_college/"  class="nav-link tnt-section-state-fair-community-college">State Fair Community College</a>
                                </li><li>
                                    <a href="/sports/smith-cotton/"  class="nav-link tnt-section-smith-cotton">Smith-Cotton</a>
                                </li><li>
                                    <a href="/sports/kaysinger_conference/"  class="nav-link tnt-section-kaysinger-conference">Kaysinger Conference</a>
                                </li><li>
                                    <a href="/sports/gerald_scott/"  class="nav-link tnt-section-gerald-scott">Gerald Scott</a>
                                </li><li>
                                    <a href="/site/forms/online_services/submit_scores/"  class="nav-link tnt-section-report-a-score">Report a Score</a>
                                </li><li>
                                    <a href="/site/forms/online_services/submit_news/"  class="nav-link tnt-section-submit-sports-news">Submit Sports News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obits">Obits</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/digital_paper/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.sedaliademocrat.com/specials/forms/get_fit/"  target="_blank" rel="noopener" class="nav-link tnt-section-get-fit">Get Fit</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/online_services/letter_editor/"  class="nav-link tnt-section-submit-letter-to-the-editor">Submit Letter to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-coupons">Coupons</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="https://todaysdeal.incentrev.com/sedalia/deals"  target="_blank" rel="noopener" class="nav-link tnt-section-todays-deal">Today's Deal</a>
                                </li><li>
                                    <a href="http://sedaliademocratcoupons.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-coupons">Coupons</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://jobs.sedaliademocrat.com"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/career/"  class="nav-link tnt-section-career-advice">Career Advice</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds"  class="nav-link tnt-section-browse">Browse</a>
                                </li><li>
                                    <a href="https://www.sedaliademocrat.com/place_an_ad/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://www.sedaliademocrat.com/subscribe/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.sedaliademocrat.com/subscribe/"  target="_blank" rel="noopener" class="nav-link tnt-section-main-subscribe-page">Main Subscribe Page</a>
                                </li><li>
                                    <a href="https://www.sedaliademocrat.com/site/forms/subscription_services/subscribe/"  target="_blank" rel="noopener" class="nav-link tnt-section-all-access-pass">All-Access Pass</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-service-print-subscription">Service Print Subscription</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/request_digital_access/"  class="nav-link tnt-section-request-digital-access">Request Digital Access</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-1660630" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1660630" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1660630');
                        googletag.pubads().refresh([gptAdSlots['ad-1660630']]);
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1475873" class="tncms-block a"><section id="block-1475873" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/65f63e00-7b83-11e7-80f1-ff110fc505cd.png?resize=200%2C26 200w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/65f63e00-7b83-11e7-80f1-ff110fc505cd.png?resize=300%2C39 300w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/65f63e00-7b83-11e7-80f1-ff110fc505cd.png?resize=400%2C52 400w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/65f63e00-7b83-11e7-80f1-ff110fc505cd.png?resize=540%2C70 540w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/65f63e00-7b83-11e7-80f1-ff110fc505cd.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1475918" class="tncms-block m"><section id="block-1475918" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/9a21bc80-8957-11e8-9c90-3b7c9776a1fe.png?resize=200%2C45 200w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/9a21bc80-8957-11e8-9c90-3b7c9776a1fe.png?resize=300%2C68 300w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/9a21bc80-8957-11e8-9c90-3b7c9776a1fe.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1475923" class="tncms-block"><div class="follow-links-1475923 pull-right">
    
    <section id="block-1475923" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/SedaliaDemocrat/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/SedaliaDemocrat" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/3010067/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/SedaliaDemocrat" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.sedaliademocrat.com",
  "sameAs" : ["https://www.facebook.com/SedaliaDemocrat/","https://twitter.com/SedaliaDemocrat","https://www.linkedin.com/company/3010067/","https://www.youtube.com/user/SedaliaDemocrat"]
}
</script>
<div class="clearfix"></div></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/subscribe/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-personnel"  href="https://www.sedaliademocrat.com/site/personnel.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Personnel</span>
                </a></li><li>
                <a class="nav-link  tnt-section-reader-services"  href="https://www.sedaliademocrat.com/site/pages/rack_locations.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Reader Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sign-up-for-notices"  href="/sign_up_notices/" >
                    <span class="nav-label">Sign up for notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sedalia-democrat-on-facebook"  href="https://www.facebook.com/SedaliaDemocrat/"  target="_blank" rel="noopener">
                    <span class="nav-label">Sedalia Democrat on Facebook</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sedalia-democrat-on-twitter"  href="https://twitter.com/SedaliaDemocrat"  target="_blank" rel="noopener">
                    <span class="nav-label">Sedalia Democrat on Twitter</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-20-under-40"  href="/news/20_under_40/" >
                    <span class="nav-label">20 Under 40</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/finance/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/education" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-entertainment"  href="/arts_entertainment/" >
                    <span class="nav-label">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-city-news"  href="/news/city/" >
                    <span class="nav-label">City News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-police-crash-reports"  href="/reports/" >
                    <span class="nav-label">Police & Crash Reports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-milestones"  href="/announcements/" >
                    <span class="nav-label">Milestones</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-election"  href="/news/election/" >
                    <span class="nav-label">Election</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/news/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-get-fit"  href="/get_fit/" >
                    <span class="nav-label">Get Fit</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="/search" >
                    <span class="nav-label">Archives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-forms"  href="/site/forms" >
                    <span class="nav-label">Online Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-news-tip"  href="/users/admin/contribute/article/" >
                    <span class="nav-label">Submit News Tip</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-state-fair-community-college"  href="/sports/state_fair_community_college/" >
                    <span class="nav-label">State Fair Community College</span>
                </a></li><li>
                <a class="nav-link  tnt-section-smith-cotton"  href="/sports/smith-cotton/" >
                    <span class="nav-label">Smith-Cotton</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kaysinger-conference"  href="/sports/kaysinger_conference/" >
                    <span class="nav-label">Kaysinger Conference</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gerald-scott"  href="/sports/gerald_scott/" >
                    <span class="nav-label">Gerald Scott</span>
                </a></li><li>
                <a class="nav-link  tnt-section-report-a-score"  href="/site/forms/online_services/submit_scores/" >
                    <span class="nav-label">Report a Score</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-sports-news"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit Sports News</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obits"  href="/obituaries" >
                    <span class="nav-label">Obits</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">e-Edition</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/digital_paper/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special_sections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-get-fit"  href="https://www.sedaliademocrat.com/specials/forms/get_fit/"  target="_blank" rel="noopener">
                    <span class="nav-label">Get Fit</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-letter-to-the-editor"  href="/site/forms/online_services/letter_editor/" >
                    <span class="nav-label">Submit Letter to the Editor</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-coupons"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Coupons</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-todays-deal"  href="https://todaysdeal.incentrev.com/sedalia/deals"  target="_blank" rel="noopener">
                    <span class="nav-label">Today's Deal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coupons"  href="http://sedaliademocratcoupons.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Coupons</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-jobs"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="http://jobs.sedaliademocrat.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-career-advice"  href="/career/" >
                    <span class="nav-label">Career Advice</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-browse"  href="/classifieds" >
                    <span class="nav-label">Browse</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://www.sedaliademocrat.com/place_an_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place An Ad</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-subscribe"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.sedaliademocrat.com/subscribe/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-main-subscribe-page"  href="https://www.sedaliademocrat.com/subscribe/"  target="_blank" rel="noopener">
                    <span class="nav-label">Main Subscribe Page</span>
                </a></li><li>
                <a class="nav-link  tnt-section-all-access-pass"  href="https://www.sedaliademocrat.com/site/forms/subscription_services/subscribe/"  target="_blank" rel="noopener">
                    <span class="nav-label">All-Access Pass</span>
                </a></li><li>
                <a class="nav-link  tnt-section-service-print-subscription"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Service Print Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-request-digital-access"  href="/site/forms/subscription_services/request_digital_access/" >
                    <span class="nav-label">Request Digital Access</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1475925" class="tncms-block pull-right hidden-sm hidden-xs"><div id="user-controls-1475925" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.sedaliademocrat.com/users/signup/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.sedaliademocrat.com/users/login/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.sedaliademocrat.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1475925').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.sedaliademocrat.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.sedaliademocrat.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.sedaliademocrat.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1475925').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.sedaliademocrat.com/users/logout/" id="user-logout-form-1475925"><input type="hidden" name="referer_url" value="https://www.sedaliademocrat.com/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1475921" class="tncms-block new-search pull-left  hidden-sm hidden-xs"><section id="block-1475921" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1475921" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1475921" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm ">
        <input id="site-search-1475921-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1475921-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1475921-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1475921').submit();
        return false;
    });

    $('#site-search-1475921').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1475921 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1475921 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1475921-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1475814" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1475814" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1475814');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal" class="carousel-inner"><div  class="item photo-ad478980-3355-11ea-9fbc-f36b4dc10cf1">
                            <div class="item-container">
				                <div data-track-object='{"title":"Contenders emerge as Kaysinger league play begins","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/d4/ad478980-3355-11ea-9fbc-f36b4dc10cf1/5e17e95612eec.image.jpg?resize=1200%2C821"
                    
                    alt="1B_KaysingerADV1.JPG"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1741"
                    height="1191"
                    data-src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/d4/ad478980-3355-11ea-9fbc-f36b4dc10cf1/5e17e95612eec.image.jpg?resize=1200%2C821" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal" data-target=".caption-inner-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Lady Cardinals senior Alexa Jurgensmeyer drives during a Dec. 27 game against Russellville at the W-K Holiday Shootout at the Fred E. Davis Multipurpose Center in Sedalia.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Democrat file photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sedaliademocrat.com%2Fb-kaysingeradv-jpg%2Fimage_ad478980-3355-11ea-9fbc-f36b4dc10cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/b-kaysingeradv-jpg/image_ad478980-3355-11ea-9fbc-f36b4dc10cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad478980-3355-11ea-9fbc-f36b4dc10cf1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1B_KaysingerADV1.JPG&via=SedaliaDemocrat&url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fb-kaysingeradv-jpg%2Fimage_ad478980-3355-11ea-9fbc-f36b4dc10cf1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/b-kaysingeradv-jpg/image_ad478980-3355-11ea-9fbc-f36b4dc10cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad478980-3355-11ea-9fbc-f36b4dc10cf1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.sedaliademocrat.com/b-kaysingeradv-jpg/image_ad478980-3355-11ea-9fbc-f36b4dc10cf1.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/b-kaysingeradv-jpg/image_ad478980-3355-11ea-9fbc-f36b4dc10cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad478980-3355-11ea-9fbc-f36b4dc10cf1"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sedaliademocrat.com/tncms/asset/editorial/ad478980-3355-11ea-9fbc-f36b4dc10cf1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ad478980-3355-11ea-9fbc-f36b4dc10cf1"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSedalia%20Democrat%5D%201B_KaysingerADV1.JPG&body=https%3A%2F%2Fwww.sedaliademocrat.com%2Fb-kaysingeradv-jpg%2Fimage_ad478980-3355-11ea-9fbc-f36b4dc10cf1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ad478980-3355-11ea-9fbc-f36b4dc10cf1"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/b-kaysingeradv-jpg/image_ad478980-3355-11ea-9fbc-f36b4dc10cf1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ad478980-3355-11ea-9fbc-f36b4dc10cf1"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ad478980-3355-11ea-9fbc-f36b4dc10cf1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ad478980-3355-11ea-9fbc-f36b4dc10cf1" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ad478980-3355-11ea-9fbc-f36b4dc10cf1" class="save-list-ad478980-3355-11ea-9fbc-f36b4dc10cf1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ad478980-3355-11ea-9fbc-f36b4dc10cf1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-afc060c4-3355-11ea-add6-13a75e5b2921">
                            <div class="item-container">
				                <div data-track-object='{"title":"Contenders emerge as Kaysinger league play begins","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/fc/afc060c4-3355-11ea-add6-13a75e5b2921/5e17e95a3732e.image.jpg?resize=1200%2C1667"
                    
                    alt="1B_KaysingerADV2.JPG"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1221"
                    height="1696"
                    data-src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/fc/afc060c4-3355-11ea-add6-13a75e5b2921/5e17e95a3732e.image.jpg?resize=1200%2C1667" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal" data-target=".caption-inner-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Cole Camp senior Ethan Ives shoots the ball during a Dec. 27 game against Butler at the W-K Holiday Shootout in Sedalia.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Democrat file photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sedaliademocrat.com%2Fb-kaysingeradv-jpg%2Fimage_afc060c4-3355-11ea-add6-13a75e5b2921.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/b-kaysingeradv-jpg/image_afc060c4-3355-11ea-add6-13a75e5b2921.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"afc060c4-3355-11ea-add6-13a75e5b2921"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1B_KaysingerADV2.JPG&via=SedaliaDemocrat&url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fb-kaysingeradv-jpg%2Fimage_afc060c4-3355-11ea-add6-13a75e5b2921.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/b-kaysingeradv-jpg/image_afc060c4-3355-11ea-add6-13a75e5b2921.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"afc060c4-3355-11ea-add6-13a75e5b2921"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.sedaliademocrat.com/b-kaysingeradv-jpg/image_afc060c4-3355-11ea-add6-13a75e5b2921.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/b-kaysingeradv-jpg/image_afc060c4-3355-11ea-add6-13a75e5b2921.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"afc060c4-3355-11ea-add6-13a75e5b2921"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sedaliademocrat.com/tncms/asset/editorial/afc060c4-3355-11ea-add6-13a75e5b2921" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"afc060c4-3355-11ea-add6-13a75e5b2921"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSedalia%20Democrat%5D%201B_KaysingerADV2.JPG&body=https%3A%2F%2Fwww.sedaliademocrat.com%2Fb-kaysingeradv-jpg%2Fimage_afc060c4-3355-11ea-add6-13a75e5b2921.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"afc060c4-3355-11ea-add6-13a75e5b2921"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/b-kaysingeradv-jpg/image_afc060c4-3355-11ea-add6-13a75e5b2921.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"afc060c4-3355-11ea-add6-13a75e5b2921"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-afc060c4-3355-11ea-add6-13a75e5b2921-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="afc060c4-3355-11ea-add6-13a75e5b2921" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="afc060c4-3355-11ea-add6-13a75e5b2921" class="save-list-afc060c4-3355-11ea-add6-13a75e5b2921-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="afc060c4-3355-11ea-add6-13a75e5b2921" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b34c4320-3355-11ea-96d1-031b552ecd90">
                            <div class="item-container">
				                <div data-track-object='{"title":"Contenders emerge as Kaysinger league play begins","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="1B_KaysingerADV3.JPG"
                    class="img-responsive owl-lazy"
                    width="1761"
                    height="1177"
                    data-src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/34/b34c4320-3355-11ea-96d1-031b552ecd90/5e17e9602bed5.image.jpg?resize=1200%2C802" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal" data-target=".caption-inner-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Smithton junior Logan McClain shoots the ball Dec. 31 during a game against Lincoln at the Otterville Holiday Classic.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Democrat file photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sedaliademocrat.com%2Fb-kaysingeradv-jpg%2Fimage_b34c4320-3355-11ea-96d1-031b552ecd90.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/b-kaysingeradv-jpg/image_b34c4320-3355-11ea-96d1-031b552ecd90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b34c4320-3355-11ea-96d1-031b552ecd90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1B_KaysingerADV3.JPG&via=SedaliaDemocrat&url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fb-kaysingeradv-jpg%2Fimage_b34c4320-3355-11ea-96d1-031b552ecd90.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/b-kaysingeradv-jpg/image_b34c4320-3355-11ea-96d1-031b552ecd90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b34c4320-3355-11ea-96d1-031b552ecd90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.sedaliademocrat.com/b-kaysingeradv-jpg/image_b34c4320-3355-11ea-96d1-031b552ecd90.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/b-kaysingeradv-jpg/image_b34c4320-3355-11ea-96d1-031b552ecd90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b34c4320-3355-11ea-96d1-031b552ecd90"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sedaliademocrat.com/tncms/asset/editorial/b34c4320-3355-11ea-96d1-031b552ecd90" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b34c4320-3355-11ea-96d1-031b552ecd90"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSedalia%20Democrat%5D%201B_KaysingerADV3.JPG&body=https%3A%2F%2Fwww.sedaliademocrat.com%2Fb-kaysingeradv-jpg%2Fimage_b34c4320-3355-11ea-96d1-031b552ecd90.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b34c4320-3355-11ea-96d1-031b552ecd90"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/b-kaysingeradv-jpg/image_b34c4320-3355-11ea-96d1-031b552ecd90.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b34c4320-3355-11ea-96d1-031b552ecd90"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b34c4320-3355-11ea-96d1-031b552ecd90-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b34c4320-3355-11ea-96d1-031b552ecd90" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b34c4320-3355-11ea-96d1-031b552ecd90" class="save-list-b34c4320-3355-11ea-96d1-031b552ecd90-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b34c4320-3355-11ea-96d1-031b552ecd90" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="asset article-default"  data-url="https://www.sedaliademocrat.com/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/d4/ad478980-3355-11ea-9fbc-f36b4dc10cf1/5e17e95612eec.image.jpg?resize=921%2C630">
            <meta itemprop="width" content="921">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="sedaliademocrat.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.sedaliademocrat.com/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" />
    <style>
                .asset-paging .direction {
                    color: #272469;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.sedaliademocrat.com\/tncms\/search\/mlt\/?origin=89e7a3b2-3355-11ea-88e8-cf6c8f22b091&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="asset-paging">
                <div id="paging-prev-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="paging-link prev offset"></div>
                <div id="paging-next-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Contenders emerge as Kaysinger league play begins
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-f779f9fa-9c96-11e7-9b7e-236852db5b45-asset-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.sedaliademocrat.com/users/profile/Alex%20Agueros">By Alex Agueros
aagueros@sedaliademocrat.com</a></span>
                
                    <div id="author-popup-f779f9fa-9c96-11e7-9b7e-236852db5b45-asset-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-content" class="hide">
                        <article class="clearfix card author popup-content card-author-f779f9fa-9c96-11e7-9b7e-236852db5b45">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.sedaliademocrat.com/users/profile/Alex%20Agueros" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Alex Agueros"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/avatars/f/77/9f9/f779f9fa-9c96-11e7-9b7e-236852db5b45.f970149077636db3f2915d3baf881ff8.png?_dc=1505757530"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.sedaliademocrat.com/users/profile/Alex%20Agueros" rel="author" class="tnt-user-profile-link tnt-user-name">Alex Agueros</a>
                                </h4><p class="tnt-user-title small text-muted">Sports Editor</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="http://www.Facebook.com/SedaliaDemocratSports" title="Facebook" target="_blank" rel="noopener">
                   <span class="sr-only">Author facebook</span>
                   <span class="tnt-stack">
                       <i class="fas tnt-circle tnt-stack-2x"></i>
                       <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="http://www.Twitter.com/abagueros2" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       <i class="fas tnt-circle tnt-stack-2x"></i>
                       <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:aagueros@sedaliademocrat.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-f779f9fa-9c96-11e7-9b7e-236852db5b45-asset-89e7a3b2-3355-11ea-88e8-cf6c8f22b091').popover({
                            content: $('#author-popup-f779f9fa-9c96-11e7-9b7e-236852db5b45-asset-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-01-09T21:01:00-06:00" class="tnt-date asset-date text-muted">
            Jan 9, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-01-09T21:01:00-06:00" class="tnt-date asset-date text-muted">4 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-01-09T21:01:00-06:00">
    <meta itemprop="datePublished" content="2020-01-09T21:01:00-06:00">
    <meta itemprop="dateModified" content="2020-01-09T21:01:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Contenders%20emerge%20as%20Kaysinger%20league%20play%20begins&via=SedaliaDemocrat&url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.sedaliademocrat.com/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sedaliademocrat.com/tncms/asset/editorial/89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSedalia%20Democrat%5D%20Contenders%20emerge%20as%20Kaysinger%20league%20play%20begins&body=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="carousel-inner"><div  class="item photo-ad478980-3355-11ea-9fbc-f36b4dc10cf1">
                            <div class="item-container">
				                <div data-track-object='{"title":"Contenders emerge as Kaysinger league play begins","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-ad478980-3355-11ea-9fbc-f36b4dc10cf1" data-instance="#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal" data-target="#photo-carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1741">
            <meta itemprop="height" content="1191">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/d4/ad478980-3355-11ea-9fbc-f36b4dc10cf1/5e17e95612eec.image.jpg?resize=1200%2C821">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/d4/ad478980-3355-11ea-9fbc-f36b4dc10cf1/5e17e95612eec.image.jpg?resize=1200%2C821">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/d4/ad478980-3355-11ea-9fbc-f36b4dc10cf1/5e17e95612eec.image.jpg?resize=1200%2C821"
                    
                    alt="1B_KaysingerADV1.JPG"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1741"
                    height="1191"
                    data-src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/d4/ad478980-3355-11ea-9fbc-f36b4dc10cf1/5e17e95612eec.image.jpg?resize=1200%2C821" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Lady Cardinals senior Alexa Jurgensmeyer drives during a Dec. 27 game against Russellville at the W-K Holiday Shootout at the Fred E. Davis Multipurpose Center in Sedalia.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Democrat file photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-afc060c4-3355-11ea-add6-13a75e5b2921">
                            <div class="item-container">
				                <div data-track-object='{"title":"Contenders emerge as Kaysinger league play begins","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-afc060c4-3355-11ea-add6-13a75e5b2921" data-instance="#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal" data-target="#photo-carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1221">
            <meta itemprop="height" content="1696">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/fc/afc060c4-3355-11ea-add6-13a75e5b2921/5e17e95a3732e.image.jpg?resize=1200%2C1667">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/fc/afc060c4-3355-11ea-add6-13a75e5b2921/5e17e95a3732e.image.jpg?resize=1200%2C1667">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/fc/afc060c4-3355-11ea-add6-13a75e5b2921/5e17e95a3732e.image.jpg?resize=1200%2C1667"
                    
                    alt="1B_KaysingerADV2.JPG"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1221"
                    height="1696"
                    data-src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/a/fc/afc060c4-3355-11ea-add6-13a75e5b2921/5e17e95a3732e.image.jpg?resize=1200%2C1667" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Cole Camp senior Ethan Ives shoots the ball during a Dec. 27 game against Butler at the W-K Holiday Shootout in Sedalia.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Democrat file photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-b34c4320-3355-11ea-96d1-031b552ecd90">
                            <div class="item-container">
				                <div data-track-object='{"title":"Contenders emerge as Kaysinger league play begins","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-b34c4320-3355-11ea-96d1-031b552ecd90" data-instance="#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal" data-target="#photo-carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1761">
            <meta itemprop="height" content="1177">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/34/b34c4320-3355-11ea-96d1-031b552ecd90/5e17e9602bed5.image.jpg?resize=1200%2C802">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/34/b34c4320-3355-11ea-96d1-031b552ecd90/5e17e9602bed5.image.jpg?resize=1200%2C802">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="1B_KaysingerADV3.JPG"
                    class="img-responsive owl-lazy"
                    width="1761"
                    height="1177"
                    data-src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/34/b34c4320-3355-11ea-96d1-031b552ecd90/5e17e9602bed5.image.jpg?resize=1200%2C802" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Smithton junior Logan McClain shoots the ball Dec. 31 during a game against Lincoln at the Otterville Holiday Classic.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Democrat file photo</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="89e7a3b2-3355-11ea-88e8-cf6c8f22b091" data-smart-adunit="/132916964/sedaliademocrat.com/sports">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Contenders%20emerge%20as%20Kaysinger%20league%20play%20begins&via=SedaliaDemocrat&url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.sedaliademocrat.com/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sedaliademocrat.com/tncms/asset/editorial/89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSedalia%20Democrat%5D%20Contenders%20emerge%20as%20Kaysinger%20league%20play%20begins&body=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="89e7a3b2-3355-11ea-88e8-cf6c8f22b091" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="save-list-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="89e7a3b2-3355-11ea-88e8-cf6c8f22b091" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"><div id="tncms-block-1663420" class="tncms-block"><section id="block-1663420" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="https://www.sedaliademocrat.com/subscribe/digital_subscription/">
                <button type="button" class="btn btn-success  ">Get a Digital Subscription for 33¢ per day</button>
            </a></div>
</article></section></div></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Kaysinger play is underway.</p></div><div class="subscriber-preview"><p>Smithon is the last team to play a regular-season Kaysinger Conference contest, though both teams have gotten a taste of league play at the Tipton and Otterville Tournaments. Teams are scheduled to tip-off at La Monte 5 p.m. Friday.</p></div><div class="subscriber-only"><p>With the conference tournament set for the end of the month, here is a preview of the rest of the Kaysinger slate.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>GIRLS</p></div><div class="subscriber-only"><p>Tipton (10-1, 3-0 Kaysinger) entered the season as contenders, and are the first team in the conference to collect 10 wins. Their most recent work has been done at the Lafayette County Tournament in Higginsville, where the No. 7-ranked Lady Cards knocked off Concordia 78-34 and Santa Fe 64-55,</p></div><div class="subscriber-only"><p>Otterville (9-3, 1-0) is next on the docket for Tipton, which is shaping up to be a consequential matchup — the Lady Eagles defeated Sacred Heart on Monday and tested a seven-game win streak Wednesday hosting Cole Camp.</p></div><div class="subscriber-only"><p>Stover (7-3, 1-0) started conference play with a 50-42 victory over Green Ridge, its second of the year. The Lady Bulldogs travel to Sacred Heart on Friday, where they look to repeat a victory recorded Dec. 14 at the Pilot Grove Tiger Classic.</p></div><div class="subscriber-only"><p>La Monte (6-4, 2-0) thumped Northwest 55-7 on Tuesday, and represent an intriguing Jan. 14 opponent for Green Ridge (6-5, 0-2), which has suffered losses to Tipton and Stover.</p></div><div class="subscriber-only"><p>Sacred Heart (6-6, 1-1) squandered an early lead during an overtime loss to Otterville, making home games with Stover (Jan. 10) and Smithton (Jan. 14) pivotal for seeding purposes.</p></div><div class="subscriber-only"><p>Cole Camp (4-6, 1-0) picked up its first conference win 55-13 on Monday hosting Windsor. And while Smithton has yet to commence its Kaysinger schedule, the Lady Tigers (4-6) defeated La Monte at the Tipton Tournament and challenged the hosting Lady Eagles during a 49-44 loss at the Otterville Holiday Classic.</p></div><div class="subscriber-only"><p>Windsor (2-9, 0-2), Lincoln (1-8, 0-2) and Northwest (1-10, 0-2) are still seeking a conference victory.</p></div><div class="subscriber-only"><p>BOYS</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Traveling to Warsaw on Thursday, Green Ridge (7-2, 2-0) claimed an early conference win Dec. 10 hosting Tipton and departed the Stover Dome on Tuesday with a 30-point victory.</p></div><div class="subscriber-only"><p>Cole Camp (8-3, 1-0) bounced back from a loss in the Stover Tournament championship with its first Kaysinger dub of the year Tuesday, 67-50 at Windsor.</p></div><div class="subscriber-only"><p>Also rebounding from a loss in a tournament championship — falling to Slater in the Otterville Holiday Classic — Lincoln (3-4, 1-0) returned to form Monday with a 55-46 victory at Sacred Heart in Sedalia.</p></div><div class="subscriber-only"><p>Sacred Heart (6-6, 1-1) and Tipton (5-4, 1-1) appear best-equipped to elevate in league standings. The Gremlins followed Monday’s loss with a win over Otterville, while the Cardinals own a win over Smithton — earned in the championship of the Tipton Tournament.</p></div><div class="subscriber-only"><p>Northwest (6-5, 1-1) and Windsor (3-6, 1-1) each claimed wins over La Monte, winless through 10 games. Two teams perhaps working with the youngest rosters, the Vikings and Stover (4-6, 0-1) — which has lost five straight — meet on Jan. 21.</p></div><div class="subscriber-only"><p>Boasting established scorers and a little bit of size, Smithton (6-4) and Otterville (7-5) contribute to a middle class that, come tournament time, may shift the odds toward the field over any one team.</p></div><div class="subscriber-only"><p><em>Alex Agueros can be reached at 660-826-1000, ext. 1483 or on Twitter @abagueros2.</em></p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p><span> </span></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Contenders%20emerge%20as%20Kaysinger%20league%20play%20begins&via=SedaliaDemocrat&url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa visible-xs">
            <a href="https://wa.me/?text=https://www.sedaliademocrat.com/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.sedaliademocrat.com/tncms/asset/editorial/89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSedalia%20Democrat%5D%20Contenders%20emerge%20as%20Kaysinger%20league%20play%20begins&body=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"89e7a3b2-3355-11ea-88e8-cf6c8f22b091"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="89e7a3b2-3355-11ea-88e8-cf6c8f22b091" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="89e7a3b2-3355-11ea-88e8-cf6c8f22b091" class="save-list-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="89e7a3b2-3355-11ea-88e8-cf6c8f22b091" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22tipton%20tournament%22#tncms-source=keyword" class="tag-tipton-tournament label label-default" data-tncms-track-dmp='search: tipton-tournament'>Tipton Tournament</a>
            </li> <li>
                <a href="/search/?k=%22victory%22#tncms-source=keyword" class="tag-victory label label-default" data-tncms-track-dmp='search: victory'>Victory</a>
            </li> <li>
                <a href="/search/?k=%22play%22#tncms-source=keyword" class="tag-play label label-default" data-tncms-track-dmp='search: play'>Play</a>
            </li> <li>
                <a href="/search/?k=%22sport%22#tncms-source=keyword" class="tag-sport label label-default" data-tncms-track-dmp='search: sport'>Sport</a>
            </li> <li>
                <a href="/search/?k=%22otterville%20tournaments%22#tncms-source=keyword" class="tag-otterville-tournaments label label-default" data-tncms-track-dmp='search: otterville-tournaments'>Otterville Tournaments</a>
            </li> <li>
                <a href="/search/?k=%22team%22#tncms-source=keyword" class="tag-team label label-default" data-tncms-track-dmp='search: team'>Team</a>
            </li> <li>
                <a href="/search/?k=%22win%20streak%22#tncms-source=keyword" class="tag-win-streak label label-default" data-tncms-track-dmp='search: win-streak'>Win Streak</a>
            </li> <li>
                <a href="/search/?k=%22conference%22#tncms-source=keyword" class="tag-conference label label-default" data-tncms-track-dmp='search: conference'>Conference</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-f779f9fa-9c96-11e7-9b7e-236852db5b45">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.sedaliademocrat.com/users/profile/Alex%20Agueros" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Alex Agueros"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/avatars/f/77/9f9/f779f9fa-9c96-11e7-9b7e-236852db5b45.f970149077636db3f2915d3baf881ff8.png?_dc=1505757530"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.sedaliademocrat.com/users/profile/Alex%20Agueros" rel="author" class="tnt-user-profile-link tnt-user-name">Alex Agueros</a>
                                </h4><p class="tnt-user-title small text-muted">Sports Editor</p>
                                    <p class="card-about">Alex Agueros is the sports editor for the Sedalia Democrat, covering games and sports features in Sedalia and Pettis County and surrounding areas. He can be reached at 660-530-0142 or on Twitter @abagueros2.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="http://www.Facebook.com/SedaliaDemocratSports" title="Facebook" target="_blank" rel="noopener">
                   <span class="sr-only">Author facebook</span>
                   <span class="tnt-stack">
                       <i class="fas tnt-circle tnt-stack-2x"></i>
                       <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="http://www.Twitter.com/abagueros2" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       <i class="fas tnt-circle tnt-stack-2x"></i>
                       <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:aagueros@sedaliademocrat.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-f779f9fa-9c96-11e7-9b7e-236852db5b45" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=f779f9fa-9c96-11e7-9b7e-236852db5b45&amp;s=start_time&amp;sd=desc" data-subject="Alex Agueros" data-description="Whenever Alex Agueros posts new content, you'll get an email delivered to your inbox with a link." data-name="Alex Agueros notification" data-author-id="f779f9fa-9c96-11e7-9b7e-236852db5b45" data-user-url="https://www.sedaliademocrat.com/users/">
        <i class="fas tnt-star"></i> Follow Alex Agueros
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.sedaliademocrat.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.sedaliademocrat.com/users/login/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.sedaliademocrat.com/users/signup/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1482913" class="tncms-block"><section id="block-1482913" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1482913 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1482913-76a5edd9-c868-598b-8081-c2a639fa21b2" class="clearfix card summary has-image image-top inherit  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-76a5edd9-c868-598b-8081-c2a639fa21b2 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/national/seahawks-at-packers-feels-too-close-to-call-too-good/article_76a5edd9-c868-598b-8081-c2a639fa21b2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Seahawks at Packers feels too close to call, too good to miss"
                            class="img-responsive lazyload full"
                            width="911"
                            height="683"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/2/63/2630e621-9ebf-5d10-aa49-5260cfa5b1ef/5e175ce40e210.image.jpg?crop=911%2C683%2C56%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/2/63/2630e621-9ebf-5d10-aa49-5260cfa5b1ef/5e175ce40e210.image.jpg?crop=911%2C683%2C56%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/2/63/2630e621-9ebf-5d10-aa49-5260cfa5b1ef/5e175ce40e210.image.jpg?crop=911%2C683%2C56%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/2/63/2630e621-9ebf-5d10-aa49-5260cfa5b1ef/5e175ce40e210.image.jpg?crop=911%2C683%2C56%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/2/63/2630e621-9ebf-5d10-aa49-5260cfa5b1ef/5e175ce40e210.image.jpg?crop=911%2C683%2C56%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/2/63/2630e621-9ebf-5d10-aa49-5260cfa5b1ef/5e175ce40e210.image.jpg?crop=911%2C683%2C56%2C0&resize=911%2C683&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/seahawks-at-packers-feels-too-close-to-call-too-good/article_76a5edd9-c868-598b-8081-c2a639fa21b2.html" class="tnt-asset-link">
        

        
            Seahawks at Packers feels too close to call, too good to miss</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1482913-56728833-6f8c-505f-b87c-b4aa5bb948b7" class="clearfix card summary has-image image-top inherit  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-56728833-6f8c-505f-b87c-b4aa5bb948b7 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/national/arizona-wildcats-football-roundup-how-does-grant-gunnell-s-season/article_56728833-6f8c-505f-b87c-b4aa5bb948b7.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Arizona Wildcats football roundup: How does Grant Gunnell's 2019 season compare to other freshman QBs?"
                            class="img-responsive lazyload full"
                            width="1591"
                            height="1193"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/3/84/38402af1-37d2-5e06-8bf6-b0f8ac33731d/5e1615a633b67.image.jpg?crop=1591%2C1193%2C73%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/3/84/38402af1-37d2-5e06-8bf6-b0f8ac33731d/5e1615a633b67.image.jpg?crop=1591%2C1193%2C73%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/3/84/38402af1-37d2-5e06-8bf6-b0f8ac33731d/5e1615a633b67.image.jpg?crop=1591%2C1193%2C73%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/3/84/38402af1-37d2-5e06-8bf6-b0f8ac33731d/5e1615a633b67.image.jpg?crop=1591%2C1193%2C73%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/3/84/38402af1-37d2-5e06-8bf6-b0f8ac33731d/5e1615a633b67.image.jpg?crop=1591%2C1193%2C73%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/3/84/38402af1-37d2-5e06-8bf6-b0f8ac33731d/5e1615a633b67.image.jpg?crop=1591%2C1193%2C73%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/3/84/38402af1-37d2-5e06-8bf6-b0f8ac33731d/5e1615a633b67.image.jpg?crop=1591%2C1193%2C73%2C0&resize=1591%2C1193&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/arizona-wildcats-football-roundup-how-does-grant-gunnell-s-season/article_56728833-6f8c-505f-b87c-b4aa5bb948b7.html" class="tnt-asset-link">
        

        
            Arizona Wildcats football roundup: How does Grant Gunnell's 2019 season compare to other freshman QBs?</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-1482913-a5fa7224-724d-542c-8f35-f2ade79d0b36" class="clearfix card summary has-image image-top inherit  tnt-section-sports tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a5fa7224-724d-542c-8f35-f2ade79d0b36 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/national/dallas-cowboys-hiring-mike-mccarthy-as-new-head-coach-reports/article_a5fa7224-724d-542c-8f35-f2ade79d0b36.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Dallas Cowboys hiring Mike McCarthy as new head coach, reports say"
                            class="img-responsive lazyload full"
                            width="1568"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/45/b45deaeb-b651-5328-a55b-d237c68490c5/5e01fa806707c.image.jpg?crop=1568%2C1176%2C97%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/45/b45deaeb-b651-5328-a55b-d237c68490c5/5e01fa806707c.image.jpg?crop=1568%2C1176%2C97%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/45/b45deaeb-b651-5328-a55b-d237c68490c5/5e01fa806707c.image.jpg?crop=1568%2C1176%2C97%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/45/b45deaeb-b651-5328-a55b-d237c68490c5/5e01fa806707c.image.jpg?crop=1568%2C1176%2C97%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/45/b45deaeb-b651-5328-a55b-d237c68490c5/5e01fa806707c.image.jpg?crop=1568%2C1176%2C97%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/45/b45deaeb-b651-5328-a55b-d237c68490c5/5e01fa806707c.image.jpg?crop=1568%2C1176%2C97%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/45/b45deaeb-b651-5328-a55b-d237c68490c5/5e01fa806707c.image.jpg?crop=1568%2C1176%2C97%2C0&resize=1568%2C1176&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/dallas-cowboys-hiring-mike-mccarthy-as-new-head-coach-reports/article_a5fa7224-724d-542c-8f35-f2ade79d0b36.html" class="tnt-asset-link">
        

        
            Dallas Cowboys hiring Mike McCarthy as new head coach, reports say</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="89e7a3b2-3355-11ea-88e8-cf6c8f22b091" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="89e7a3b2-3355-11ea-88e8-cf6c8f22b091" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.sedaliademocrat.com/users/login/?referer_url=https%3A%2F%2Fwww.sedaliademocrat.com%2Fsports%2Fcontenders-emerge-as-kaysinger-league-play-begins%2Farticle_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1643997" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1643997" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1643997');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1579354" class="tncms-block"><section id="block-1579354" class="block emphasis-h3   hidden tnt-dmp-reactive "  data-dmp-hide='["Daily Email Alerts","Weekly Obituaries","Contests and Promotions"]'><div class="clearfix">
    
    <div class="block-title title-1579354 ">
        <div class="block-title-inner">
            <h3>
                
                Sign Up for Newsletters
                
            </h3>
        </div>
    </div></div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1579354"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-3 checkbox">
                                <label>
                                    <input class="mailinglist-id-1579354" type="checkbox" name="list_id[]" value="6c020b78-5ea7-11e8-b24f-cb35c333e9bb" data-name="Daily Email Alerts" title="Daily Email Alerts" >
                                    <h4 class="mailinglist-title">Daily Email Alerts</h4>
                                    
                                        <p>Would you like to receive our Email Alerts? Headlines sent to your inbox.</p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-1 checkbox">
                                <label>
                                    <input class="mailinglist-id-1579354" type="checkbox" name="list_id[]" value="3242f368-6364-11e8-8e81-83619fbf4817" data-name="Contest and Promotions" title="Contest and Promotions" >
                                    <h4 class="mailinglist-title">Contest and Promotions</h4>
                                    
                                        <p>Be the first to know about upcoming contests and local events.</p>
                                    
                                </label>
                            </div>
                        
                        <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                    </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1579354" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.sedaliademocrat.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div>
        </div></div></section></div><div id="tncms-block-1701235" class="tncms-block"><section id="block-1701235" class="block emphasis-h3   " ><article class="card promo media card-img-full"><figure class="pull-left"><a href="https://www.tigerlandmotors.com/" target="_blank" rel="noopener">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/44afe836-cf0f-11e9-859d-1bf945e7125c.jpg?resize=200%2C32 200w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/44afe836-cf0f-11e9-859d-1bf945e7125c.jpg?resize=300%2C48 300w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/44afe836-cf0f-11e9-859d-1bf945e7125c.jpg 400w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                alt=""></a></figure><div class="media-body"></div>
</article></section></div><div id="tncms-block-1484623" class="tncms-block"><section id="block-1484623" class="block emphasis-h3   " ><div id="html-asset-1484623">
            <div class="html-content"><a href="https://www.accuweather.com/en/us/sedalia-mo/65301/weather-forecast/334102" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1504559109995" class="aw-widget-current"  data-locationkey="334102" data-unit="f" data-language="en-us" data-useip="false" data-uid="awcc1504559109995"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script></div>
        </div></section></div><div id="tncms-block-1486720" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1486720" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1486720');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1475835" class="tncms-block visible-lg visible-md"><section id="block-1475835" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1475835 ">
        <div class="block-title-inner">
            <h3>
                
                Latest News
                
            </h3>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/local-briefs-stephens-soccer-star-joins-basketball-team/article_1b3f303b-2e3b-5e13-a2b0-787168d46a05.html" class="tnt-asset-link">
        

        
            LOCAL BRIEFS: Stephens soccer star joins basketball team</a></span>
        </li><li class="hide-bullets">
            <span class="tnt-headline ">
        
             <a href="/sports/contenders-emerge-as-kaysinger-league-play-begins/article_89e7a3b2-3355-11ea-88e8-cf6c8f22b091.html" class="tnt-asset-link">
        
        <span class="premium-asset-icon fas tnt-key tnt-fw"></span>

        
            Contenders emerge as Kaysinger league play begins</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/with-more-than-half-the-roster-lacking-postseason-experience-packers/article_e13f67a1-3675-5f33-8880-8f9797c77408.html" class="tnt-asset-link">
        

        
            With more than half the roster lacking postseason experience, Packers veterans help playoff newbies are ready</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/ex-huskers-make-first-appearances-on-sex-assault-charges/article_da84ab77-a2a7-519b-a853-60678d3cfc6c.html" class="tnt-asset-link">
        

        
            Ex-Huskers make first appearances on sex assault charges</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/mountain-west-strikes-six-year--million-tv-media-rights/article_e4e264e1-9ca2-5b72-9e7d-7d9d0d126d25.html" class="tnt-asset-link">
        

        
            Mountain West strikes six-year, $270-million TV, media rights deal</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/former-bronco-molchon-accepts-nflpa-bowl-invite-after-playing-on/article_d3587894-f790-53ee-8356-5ff9068445d9.html" class="tnt-asset-link">
        

        
            Former Bronco Molchon accepts NFLPA Bowl invite after playing on broken foot</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/alabama-football-five-star-early-enrollee-braswell-ready-to-add/article_967412b9-0c2b-52e4-9ca4-28b30d56d3c8.html" class="tnt-asset-link">
        

        
            Alabama football: Five-star early enrollee Braswell ready to add to pass rush in 2020</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/national/mark-edwards-bruce-pearl-raised-bar-at-au-unlike-anyone/article_4b45235d-f55b-5b4a-a6cc-6bb25d2a1339.html" class="tnt-asset-link">
        

        
            Mark Edwards: Bruce Pearl raised bar at AU unlike anyone else</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-1713520" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1713520" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1713520');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1475874" class="tncms-block"><section id="block-1475874" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1475874 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1475874" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1475874" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1475874" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1475874" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1475874" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/arts_entertainment/local-craftsman-to-appear-on-history-channel-s-forged-in/article_b45544de-31e2-11ea-92f3-fb68fddb41c1.html">Local craftsman to appear on History Channel’s ‘Forged in Fire’</a></li><li><a href="/news/all-abuzz-about-bee-s-knees-brewery/article_574b9db6-2f2a-11ea-8256-db87be432e6b.html">All abuzz about Bee’s Knees brewery</a></li><li><a href="/news/sedalia-s-influence-mclaughlin-recalls-memories-of-a-life-shaped/article_93ff72e8-2f28-11ea-9f11-cfc0f2ee22af.html">Sedalia's Influence: McLaughlin recalls memories of a life shaped by Sedalia</a></li><li><a href="/free/mnu-s-scroggins-returns-to-sedalia-s-c-alumni-game/article_9c3e0266-3262-11ea-877d-df7b712ac3c5.html">MNU’s Scroggins returns to Sedalia, S-C alumni game with pride</a></li><li><a href="/education/road-to-graduation-high-school-experience-shapes-s-c-senior/article_b98fa43c-2f29-11ea-a1a5-7f5d89a1c135.html">Road to Graduation: High school experience shapes S-C senior</a></li><li><a href="/free/goodbye-to-sedalia-hello-to-new-chapter/article_10898b52-2be9-11ea-b267-572bdf67f3c5.html">Goodbye to Sedalia, hello to new chapter</a></li><li><a href="/news/donath-donates-to-heckart-community-center/article_b047f73e-2d90-11ea-85de-0fe73f271e0b.html">Donath donates to Heckart Community Center</a></li><li><a href="/education/former-area-educator-to-assume-dese-administrative-role/article_491be52c-32e3-11ea-8c35-333c610827c1.html">Former area educator to assume DESE administrative role</a></li><li><a href="/reports/police-reports-jan/article_4ed8fa4c-31e2-11ea-baa9-bbe74deaccb6.html">Police Reports Jan. 8</a></li><li><a href="/news/sedalia-city-council-hears-presentation-on-medical-marijuana/article_ab5e1160-3171-11ea-8865-ffc001fee507.html">Sedalia City Council hears presentation on medical marijuana</a></li></ul></div>
        
        
            <div id="images-1475874" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/b-sc-jeffersoncitygbb-jpg/image_44085bf4-31f5-11ea-80ad-2b5f0c73a407.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="1B_SC-JeffersonCityGBB1.JPG"
                            class="img-responsive lazyload full"
                            width="1182"
                            height="1182"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/4/40/44085bf4-31f5-11ea-80ad-2b5f0c73a407/5e159a16a13b4.image.jpg?crop=1182%2C1182%2C286%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dsc-jpg/image_5687cc94-2415-11ea-a6f9-53fb5528fe92.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="DSC_9854.JPG"
                            class="img-responsive lazyload full"
                            width="1171"
                            height="1171"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/5/68/5687cc94-2415-11ea-a6f9-53fb5528fe92/5dfe52f14aeca.image.jpg?crop=1171%2C1171%2C299%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/free/otterville-fbla-continues-christmas-cookie-tradition/image_9e96a53e-234b-11ea-a7b7-87b1f3c79e19.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Otterville FBLA continues Christmas cookie tradition"
                            class="img-responsive lazyload full"
                            width="311"
                            height="311"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/9/e9/9e96a53e-234b-11ea-a7b7-87b1f3c79e19/5dfd00cf2529b.image.jpg?crop=311%2C311%2C164%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/d-art-auction-jpg/image_fd91df4c-1df9-11ea-b1ce-ff4bb6ad4966.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="1D_Art Auction 1.jpg"
                            class="img-responsive lazyload full"
                            width="1265"
                            height="1265"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/f/d9/fd91df4c-1df9-11ea-b1ce-ff4bb6ad4966/5df41414a1f69.image.jpg?crop=1265%2C1265%2C187%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/interchange-details/image_843d85b6-2172-11ea-9ddf-17bcabade049.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Interchange Details"
                            class="img-responsive lazyload full"
                            width="1235"
                            height="1235"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/8/43/843d85b6-2172-11ea-9ddf-17bcabade049/5df9e6c7ac4af.image.jpg?crop=1235%2C1235%2C221%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dsc-jpg/image_5e0876ee-2415-11ea-942f-07e3447aa92a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="DSC_9933.JPG"
                            class="img-responsive lazyload full"
                            width="1183"
                            height="1183"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/5/e0/5e0876ee-2415-11ea-942f-07e3447aa92a/5dfe52fddafa8.image.jpg?crop=1183%2C1183%2C284%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/b-sc-warrensburggbb-jpg/image_5d5ad2e4-1d5a-11ea-a986-530f5be6e854.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="1B_SC-WarrensburgGBB3.JPG"
                            class="img-responsive lazyload full"
                            width="1203"
                            height="1203"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/5/d5/5d5ad2e4-1d5a-11ea-a986-530f5be6e854/5df30845d9dd2.image.jpg?crop=1203%2C1203%2C260%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dsc-jpg/image_476661ee-2415-11ea-878d-03944f58709a.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="DSC_0068.JPG"
                            class="img-responsive lazyload full"
                            width="1178"
                            height="1178"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/4/76/476661ee-2415-11ea-878d-03944f58709a/5dfe52d7e22d3.image.jpg?crop=1178%2C1178%2C290%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/arts_entertainment/a-colton-kiso-jpg/image_cdf5305c-31e2-11ea-98ff-9fed056b2684.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="1A_Colton Kiso 1.jpg"
                            class="img-responsive lazyload full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/c/df/cdf5305c-31e2-11ea-98ff-9fed056b2684/5e157b1d98593.image.jpg?crop=1175%2C1175%2C0%2C294&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/dsc-jpg/image_63f1b07a-2415-11ea-bd98-9f3c4c2230d8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="DSC_9972.JPG"
                            class="img-responsive lazyload full"
                            width="1157"
                            height="1157"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/6/3f/63f1b07a-2415-11ea-bd98-9f3c4c2230d8/5dfe5307c6556.image.jpg?crop=1157%2C1157%2C316%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1475874" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/mom-gives-birth-to-two-sets-of-twins-in-one/video_cc87442d-deff-54da-b9bc-323fb73bf511.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Mom gives birth to two sets of twins in one year"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/c/c8/cc87442d-deff-54da-b9bc-323fb73bf511/5e14a4adc7558.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/drunk-driver-double-sideswipe-caught-on-camera/video_71d1ebe7-c113-574a-aaf4-e986757e2082.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Drunk driver double sideswipe caught on camera"
                            class="img-responsive lazyload full"
                            width="438"
                            height="438"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/7/1d/71d1ebe7-c113-574a-aaf4-e986757e2082/5e133e5549de4.image.jpg?crop=438%2C438%2C171%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/burglar-cooks-food-and-takes-nap-in-taco-bell/video_b4829327-5116-5fce-b548-b0400c01991b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Burglar cooks food and takes nap in Taco Bell"
                            class="img-responsive lazyload full"
                            width="438"
                            height="438"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/b/48/b4829327-5116-5fce-b548-b0400c01991b/5e17328266abf.image.jpg?crop=438%2C438%2C171%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/rand-paul-you-d-have-to-be-brain-dead-to/video_4cb6a810-816d-5d87-abaf-0ed494470fa0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Rand Paul: You'd have to be brain-dead to believe that"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/4/cb/4cb6a810-816d-5d87-abaf-0ed494470fa0/5e13d1e135e97.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/a-school-is-fighting-back-after-ice-detains-a-student/video_f8b69e52-9239-588d-853c-ed263c324fcb.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="A school is fighting back after ICE detains a student"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/f/8b/f8b69e52-9239-588d-853c-ed263c324fcb/5e0b63606ed47.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/arrest-warrant-issued-for-carole-ghosn/video_6690327a-0fad-51eb-9ebc-4810b1803fd5.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Arrest warrant issued for Carole Ghosn"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/6/69/6690327a-0fad-51eb-9ebc-4810b1803fd5/5e14a4adebb2d.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/snl-alum-revives-iconic-character-and-anderson-loses-it/video_9a35e15c-ea5b-5095-aa69-8d7cc716ad7e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="'SNL' alum revives iconic character, and Anderson loses it"
                            class="img-responsive lazyload full"
                            width="324"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/9/a3/9a35e15c-ea5b-5095-aa69-8d7cc716ad7e/5e0c83a76f07d.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/national/file-united-methodist-leaders-propose-splitting-church/video_e5d887bb-ad44-5a73-88dd-984e7b9fccd3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="FILE: UNITED METHODIST LEADERS PROPOSE SPLITTING CHURCH"
                            class="img-responsive lazyload full"
                            width="180"
                            height="180"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/assets/v3/editorial/e/5d/e5d887bb-ad44-5a73-88dd-984e7b9fccd3/5e0fa55bb19fb.image.jpg?crop=180%2C180%2C70%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-1475874" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/free/goodbye-to-sedalia-hello-to-new-chapter/article_10898b52-2be9-11ea-b267-572bdf67f3c5.html">Goodbye to Sedalia, hello to new chapter</a> (1)</li><li><a href="/free/city-announces-christmas-light-contest-winners/article_1909d262-1ca0-11ea-9b0b-f3c8aaf5a156.html">City announces Christmas Light Contest winners</a> (1)</li><li><a href="/free/sedalia-police-warn-citizens-about-scammers/article_257077d6-1ddb-11ea-a99c-7300a5732a6f.html">Sedalia Police warn citizens about scammers</a> (1)</li><li><a href="/opinion/democrats-targeted-trump-from-the-start/article_4b5f4126-236b-11ea-84da-e3eb29ad01a9.html">Democrats targeted Trump from the start</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-1713519" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1713519" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1713519');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1475825" class="tncms-block"><section id="block-1475825" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1475825 ">
        <div class="block-title-inner">
            <h3>
                
                Upcoming Events
                
            </h3>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-53c31aca-3173-11ea-ac87-cfa856036f0d" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/local-blood-drives/event_53c31aca-3173-11ea-ac87-cfa856036f0d.html" class="tnt-asset-link">
        

        
            Local blood drives</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-10T15:00:00-06:00">
            Fri, Jan 10, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-8dbf5dbe-2e54-11ea-b1d3-8bd9a0b46160" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">11</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/truman-lake-eagle-day/event_8dbf5dbe-2e54-11ea-b1d3-8bd9a0b46160.html" class="tnt-asset-link">
        

        
            Truman Lake Eagle Day</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-11T09:30:00-06:00">
            Sat, Jan 11, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-53c31aca-3173-11ea-ac87-cfa856036f0d" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">13</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/local-blood-drives/event_53c31aca-3173-11ea-ac87-cfa856036f0d.html" class="tnt-asset-link">
        

        
            Local blood drives</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-13T12:00:00-06:00">
            Mon, Jan 13, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-0c924e26-31e3-11ea-93fe-7bb6704045c2" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">15</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/sedalia-young-professionals-meeting/event_0c924e26-31e3-11ea-93fe-7bb6704045c2.html" class="tnt-asset-link">
        

        
            Sedalia Young Professionals meeting</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-15T17:30:00-06:00">
            Wed, Jan 15, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-53c31aca-3173-11ea-ac87-cfa856036f0d" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jan</span>
	                    
	                        <span class="event-day">16</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/local-blood-drives/event_53c31aca-3173-11ea-ac87-cfa856036f0d.html" class="tnt-asset-link">
        

        
            Local blood drives</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-01-16T10:00:00-06:00">
            Thu, Jan 16, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1475857" class="tncms-block"><section id="block-1475857" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1475857 ">
        <div class="block-title-inner">
            <h3>
                
                Online Poll
                
            </h3>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/do-you-think-facebook-should-monitor-false-political-ads/poll_b267146a-3334-11ea-82f8-33d846ed7e31.html" class="tnt-asset-link">
        

        
            Do you think Facebook should monitor false political ads?</a></h4>
            <div id="poll-b267146a-3334-11ea-82f8-33d846ed7e31-1475857" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-b267146a-3334-11ea-82f8-33d846ed7e31-1475857-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-b267146a-3334-11ea-82f8-33d846ed7e31-1475857-your-vote"></span>
                </div>
                <div id="poll-b267146a-3334-11ea-82f8-33d846ed7e31-1475857-results" class="tnt-poll-results hide"></div>
                <div id="poll-b267146a-3334-11ea-82f8-33d846ed7e31-1475857-container">
                    <form id="poll-b267146a-3334-11ea-82f8-33d846ed7e31-1475857-form" class="tnt-poll-form" role="form" method="post" action="/do-you-think-facebook-should-monitor-false-political-ads/poll_b267146a-3334-11ea-82f8-33d846ed7e31.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Yes" value="C8BF244F-EC50-0001-DEDA5C811222B830"> Yes
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="No" value="C8BF2450-3100-0001-BB2911102BCF138F"> No
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-b267146a-3334-11ea-82f8-33d846ed7e31-1475857-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-b267146a-3334-11ea-82f8-33d846ed7e31-1475857-back-vote" class="padding-top hide">
                <button id="poll-b267146a-3334-11ea-82f8-33d846ed7e31-1475857-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-1674979" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1674979" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1674979');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1477333" class="tncms-block"><section id="block-1477333" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1477333 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/calendar/">
                
                Calendar
                
                    </a>
                
            </h3>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>


    <div class="card-panel panel">
        <div class="panel-body">


<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-1477333" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2020-01-10&d2=2020-01-10&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.sedaliademocrat.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>


        </div>
    </div>
</section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1643995" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1643995" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1643995');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1475816" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1475816" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1475816');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-3 col-sm-6">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1475914" class="tncms-block"><section id="block-1475914" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1475914 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-3 col-sm-6">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1475865" class="tncms-block"><section id="block-1475865" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1475865 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/subscribe/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div>
    </div>
    <div class="clearfix visible-sm visible-xs"></div>
    <div id="footer-col-three" class="col-md-3 col-sm-6">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1475915" class="tncms-block"><section id="block-1475915" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1475915 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Us
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-1475919" class="tncms-block padding-bottom"><section id="block-1475919" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/5473d8e6-7b91-11e7-93ff-d3bc8ea36869.png?resize=200%2C25 200w, https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/custom/image/5473d8e6-7b91-11e7-93ff-d3bc8ea36869.png 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1475916" class="tncms-block"><section id="block-1475916" class="block emphasis-h4   " ><address>
    <strong>sedaliademocrat.com</strong><br>
    700 South Massachusetts<br>
    Sedalia, MO 65301
    <br>
    
        <strong>Phone:</strong> 660-826-1000<br>
        <strong>Email:</strong> <a href="mailto:news@sedaliademocrat.com">news@sedaliademocrat.com</a><br>
    
</address></section></div><div id="tncms-block-1475924" class="tncms-block padding-bottom"><div class="follow-links-1475924 default">
    
    <section id="block-1475924" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1475924 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/SedaliaDemocrat/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/SedaliaDemocrat" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/3010067/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/SedaliaDemocrat" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.sedaliademocrat.com",
  "sameAs" : ["https://www.facebook.com/SedaliaDemocrat/","https://twitter.com/SedaliaDemocrat","https://www.linkedin.com/company/3010067/","https://www.youtube.com/user/SedaliaDemocrat"]
}
</script>
<div class="clearfix"></div></div></div>
        
    </div>
    <div id="footer-col-three" class="col-md-3 col-sm-6">
        <div id="tncms-region-footer-col-four" class="tncms-region "><div id="tncms-block-1477281" class="tncms-block"><section id="block-1477281" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1477281 ">
        <div class="block-title-inner">
            <h4>
                
                Nearby News Sites
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-bolivar-herald-free-press"  href="http://bolivarmonews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Bolivar Herald-Free Press</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buffalo-reflex"  href="http://buffaloreflex.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Buffalo Reflex</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cedar-county-republican"  href="http://cedarrepublican.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Cedar County Republican</span>
                </a></li><li>
                <a class="nav-link  tnt-section-christian-county-headliner-news"  href="http://ccheadliner.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Christian County Headliner News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-marshfield-mail"  href="http://marshfieldmail.com"  target="_blank" rel="noopener">
                    <span class="nav-label">The Marshfield Mail</span>
                </a></li><li>
                <a class="nav-link  tnt-section-harrison-daily-times"  href="http://harrisondaily.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Harrison Daily Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newton-county-times"  href="http://newtoncountytimes.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Newton County Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-west-plains-daily-quill"  href="https://www.westplainsdailyquill.net/"  target="_blank" rel="noopener">
                    <span class="nav-label">West Plains Daily Quill</span>
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1475869" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1475869"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Sedalia Democrat</a>, 700 South Massachusetts Sedalia, MO</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-1663987" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1663987" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1663987');
                        
                });
            </script>
        </div>
    </div>
</div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1660625" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1660625" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1660625');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc10028.add('act', dmpData);
	_cc10028.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/content/tncms/live/libraries/flex/components/metering/resources/scripts/tnt.metering.js?_dc=1556828329"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.d435c1cab6ff445b63addcc42916fc1d.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_89e7a3b2_3355_11ea_88e8_cf6c8f22b091_photo_modal = false;
                var gallery_changed_89e7a3b2_3355_11ea_88e8_cf6c8f22b091_photo_modal = false;
                $('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal .owl-stage-outer").height( $('#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_89e7a3b2_3355_11ea_88e8_cf6c8f22b091_photo_modal = $('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal').data('owlCarousel');
                $('#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_89e7a3b2_3355_11ea_88e8_cf6c8f22b091_photo_modal.prev();
                });
                $('#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_89e7a3b2_3355_11ea_88e8_cf6c8f22b091_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_89e7a3b2_3355_11ea_88e8_cf6c8f22b091 = false;
                var gallery_changed_89e7a3b2_3355_11ea_88e8_cf6c8f22b091 = false;
                $('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 .owl-stage-outer").height( $('#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_89e7a3b2_3355_11ea_88e8_cf6c8f22b091 = $('#gallery-items-89e7a3b2-3355-11ea-88e8-cf6c8f22b091').data('owlCarousel');
                $('#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_89e7a3b2_3355_11ea_88e8_cf6c8f22b091.prev();
                });
                $('#carousel-89e7a3b2-3355-11ea-88e8-cf6c8f22b091 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_89e7a3b2_3355_11ea_88e8_cf6c8f22b091.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ window.addEventListener('DOMContentLoaded', function() {
                
            }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/dmp.reactive.0e53d3f9d235eed93a6018d451147284.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc10028.add('act', mailListData);
	_cc10028.bcp();
}); /*]]>*/</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {	_cc10028.add('act', dmpData);
	_cc10028.bcp();
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.0c07cc44c239ce8e6bb4e613f0c651fc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-1477333 .fc-inner' ),
            $calendar = $( '#calendar-1477333' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-1477333 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-1477333 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-1477333 .fc-year' ).html( cal.getYear() );


        $('#block-1477333 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-1477333 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-1477333 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sedaliademocrat.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc10028.add('act', serviceData);
	_cc10028.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc10028.add('act', dmpData);
	_cc10028.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>